Deprecated: Function set_magic_quotes_runtime() is deprecated in /var/www/hotpot.se/public_html/php/forum/include/common.php on line 50

Warning: Cannot modify header information - headers already sent by (output started at /var/www/hotpot.se/public_html/php/forum/include/common.php:50) in /var/www/hotpot.se/public_html/php/forum/header.php on line 31

Warning: Cannot modify header information - headers already sent by (output started at /var/www/hotpot.se/public_html/php/forum/include/common.php:50) in /var/www/hotpot.se/public_html/php/forum/header.php on line 32

Warning: Cannot modify header information - headers already sent by (output started at /var/www/hotpot.se/public_html/php/forum/include/common.php:50) in /var/www/hotpot.se/public_html/php/forum/header.php on line 33

Warning: Cannot modify header information - headers already sent by (output started at /var/www/hotpot.se/public_html/php/forum/include/common.php:50) in /var/www/hotpot.se/public_html/php/forum/header.php on line 34
Bredbandsforum / Problem med bredbandsleverantor (tele2) (kabel)

Bredbandsforum

Allt om bredband och operatörer samt IP-telefoni och webbhotell !
Alla kan läsa i detta forum, men för att skriva måste du först göra en snabb och enkel registrering.

Du är inte inloggad.


Deprecated: preg_replace() [function.preg-replace]: The /e modifier is deprecated, use preg_replace_callback instead in /var/www/hotpot.se/public_html/php/forum/include/parser.php on line 360

Deprecated: preg_replace() [function.preg-replace]: The /e modifier is deprecated, use preg_replace_callback instead in /var/www/hotpot.se/public_html/php/forum/include/parser.php on line 361

#1 2007-08-29 19:06:50

Stinget
Ny medlem
Registerad: 2007-08-29
Inlägg: 1

Problem med bredbandsleverantor (tele2) (kabel)

Hejsan!

Jag har problem mer Tele2 som bredbandsleverantör.
har nu haft dem i snart 6 månader men fortfarande fungerar det inte som det ska..
har haft kontakt med support i alla fall ett 10 tal ggr i telefon och skickat mail fram o tillbaka ett 50 tal ggr..
vad är felet?

jag betalar för 8mb, men ALDRIG har det gått över 1mb ens.

Jag har kört alla deras tester, har testat med flera olika datorer, har haft egen tekniker här o all tyder på EN sak.. linan levererar inte..
Jag är överlycklig då jag har sån fart på linan att internetradion fungerar men det är sällan det...

Vad ska jag ta mig till och vad ska jag göra?

det enda som fungerar från dem är att fakturorna komerm som de ska enligt deras sida då.
Jag är lovad kompensation hit o dit o slippa betala någon månad etc men INGET har hänt.

  Känenr mig grundlurad måste jag medge.

De visste inte ens vad det var för modem jag hade som de skickade med "har aldrig hört talas om det" "det kan itne vi ha levererat"
o jag har bett dem byta ut modemet mot ett anant som de har hört talas om men det händer itne heller "vi kan inte byta ut det om det inte är fel på det"


Hjälp ... = /

någon fler som har samma problem ?
jag kan acceptera att det är  problem ibland men hela tiden ?

Offline

 

Sidfot

Startsida
© Copyright 2002–2005